
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":426}</script><meta name="viewport" content="width=device-width,initial-scale=1" /><title>Beachgoers lashed for ignoring virus | The Daily Advertiser | Wagga Wagga, NSW  </title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583987386/legolite/css/legolite.css" /><link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,600,700|Montserrat:700|Open+Sans:400,600,700|Source+Sans+Pro:400,500,600,700&display=swap" rel="stylesheet" /><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '21032020' || '';
    var datePublishedIso = '2020-03-21T20:28:19+11:00' || '';
    var dateUpdatedIso = '2020-03-21T20:33:34.997352+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'health' || '';
    var storyId = '6690147';
    
        
            
            var storySource = 'AAP';
        
    

    var wordCount = '606' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'The Daily Advertiser',
        googleAnalyticsId: 'UA\u002D16730067\u002D12',
        googleAnalyticsRollupId: 'UA\u002D18935883\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Beachgoers lashed for ignoring virus" /><meta name="robots" content="noarchive" /><meta name="description" content="NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of be..." /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Beachgoers lashed for ignoring virus" /><meta property="og:url" content="https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/" /><meta property="og:site_name" content="The Daily Advertiser" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of be..." /><meta property="article:publisher" content="https://www.facebook.com/WaggaDailyAdvertiser" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@DailyAdvertiser"><meta name="twitter:title" content="Beachgoers lashed for ignoring virus"><meta name="twitter:description" content="NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of be..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-03-21T20:28:19+11:00" /><meta name="news_keywords" content="news, health" /><meta itemprop="name" content="Beachgoers lashed for ignoring virus"><meta itemprop="description" content="NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of be..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Beachgoers lashed for ignoring virus</Attribute><Attribute name="author"></Attribute><Attribute name="description">NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of be...</Attribute><Attribute name="last_update">2020-03-21T20:28:19+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"6690147","sysEnv":"desktop","pageName":"Beachgoers lashed for ignoring virus","brand":"thedailyadvertiser","generator":"newsnow","effectiveDate":"2020-03-21T09:33:34Z","issueDate":""},"category":{"primaryCategory":"Health","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"thedailyadvertiser","adZone":"news/health","adKeyValues":{"cat1":"health","region":"southern","tags":["domestic","health"],"ctype":"article","cat":"news","locstate":"nsw","tag":["domestic","health"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P617ADDCC-22C3-48CF-B661-23182108071C"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap  header-wrap--left-content"><div class="wrap container"><div class="logo-wrap"><a href="/" title="The Daily Advertiser"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/images/masthead/masthead-main.png" alt="The Daily Advertiser"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property-wagga/">Property</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/rural/">Rural</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/150-years/">150 Years of The Daily Advertiser</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/scores-and-draws/">Scores and Draws</a></li><li><a href="/sport/group-9/">Group 9</a></li><li><a href="/sport/farrer-league/">Farrer League</a></li><li><a href="/sport/siru/">SIRU</a></li><li><a href="/sport/riverina-league/">Riverina League</a></li><li><a href="/sport/football-wagga/">Football Wagga</a></li><li><a href="/sport/junior-sport/">Junior Sport</a></li><li><a href="/sport/racing/">Racing</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-drink/">Food and Drink</a></li><li><a href="/whats-on/family-kids/">Family and Kids</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#39;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community-news/">Your news</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/community/competitions/">Competitions</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/community/local-history/">History</a></li><li><a href="/community/send-us-your-news/">Send us your news</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="http://tributes.dailyadvertiser.com.au/obituaries/dailyadvertiser-au">Tributes</a></li><li><a href="http://celebrations.dailyadvertiser.com.au/celebration/dailyadvertiser-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/">Place a Classifieds Ad</a></li><li><a href="https://www.domain.com.au/sale/wagga-wagga-nsw-2650/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--regional-new-south-wales--riverina?utm_source=dailyadvertiser.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/horoscopes/">Horoscopes</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li><li><a href="/life-style/christmas/">Christmas</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#39;s Paper</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/health/">Health</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/property-wagga/">Property</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item is-selected"><a href="/news/health/">Health</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/education/">Education</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item"><a href="/news/rural/">Rural</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item"><a href="/news/world/">World</a></li><li class="nav__item"><a href="/news/150-years/">150 Years of The Daily Advertiser</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main" class=""><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/health/" itemprop="item"><span itemprop="name">Health</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-6690147"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, health</div><div itemprop="articleBody" class="hidden" aria-hidden="true">NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of beachgoers flouted new social distancing measures. The number of cases ballooned to 436 after 83 new cases were identified in the state. Federal Health Minister Greg Hunt hit out at the hundreds of beachgoers that descended on Bondi on Friday, ignoring new rules on social distancing measures aimed to stop the virus spreading. &quot;If you are breaking these rules you are putting, not just yourself, but you are putting other Australians at risk,&quot; he told reporters in Melbourne on Saturday. The NSW government has temporarily closed Bondi Beach as authorities handed lifesavers unprecedented move-on powers amid the coronavirus pandemic. The drastic measure was unveiled on Saturday afternoon, after photos of throngs of beachgoers flocking to the iconic Sydney strip drew swift condemnation for ignoring social distancing measures. It came as NSW Health scrambles to contact thousands of people who were onboard four cruise ships which visited Sydney this month, carrying passengers infected with coronavirus. The number of confirmed case in Victoria increased by 51 overnight to 229. They included a police officer in Melbourne and a second Melbourne University staff member who returned from overseas before the government&#39;s mandatory quarantine period for travellers. A $1.7 billion package was announced by the state government to help thousands of small businesses cope with the crisis. Melbourne&#39;s Crown Casino will also now have to comply with new social gathering rules, which ban non-essential indoor gatherings of more than 100 people. It came as Victoria&#39;s chief health officer Brett Sutton said young people aren&#39;t getting the message about the importance of isolating and quarantining. There were also reports of people leaving home isolation during their 14-day quarantine, and from newly-confirmed cases that they&#39;d had close contact with people while they&#39;re unwell. &quot;Everyone who has been told they&#39;re in quarantine, must do so,&quot; he said. Western Australia reported 26 new cases as travellers arrive home from overseas, bringing the total number of confirmed cases to 90. Of the new cases, 15 are returning travellers, or those who have had close contact with travellers. The state government unveiled new measures for hospitals, including restrictions on hospital visits, to protect patients and staff from the spread. Cases of COVID-19 in Queensland jumped to 221 on Saturday, with 37 more cases. An outside-of-school care worker was among the new cases. The staff member worked at a Helensvale centre for a number of days while symptomatic, and authorities are contacting those involved who will be required to quarantine for 14 days. Ten people from a US tour group are among 17 new positive coronavirus cases in South Australia, the biggest single-day jump so far since the emergence of the pandemic. It brings the total to 67. The tourists are part of a larger group of 18 from the US who are all now in isolation at their accommodation in the Barossa Valley, north of Adelaide. Meanwhile, new border controls come into force in the Northern Territory from Tuesday, requiring anyone entering the region to quarantine themselves for 14 days. Exemptions apply to health, emergency, defence, police and flight and freight crews. Tasmania had 16 cases confirmed as of Saturday night and the ACT had nine cases as of Saturday. The federal government is expected to announce a second support package on Sunday worth billions of dollars and on top of the $17.6 billion already announced. Australia&#39;s borders closed on Friday night, meaning non-Australian residents, citizens or immediate family members travelling from overseas are no longer permitted entry. Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true"> https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Daily Advertiser"><meta itemprop="url" content="https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2020-03-21T20:28:19+11:00" datetime="2020-03-21T20:28:19+11:00">March 21 2020 - 8:28PM</time></div></div><h1 itemprop="headline" class="name headline">
    Beachgoers lashed for ignoring virus
  </h1><div class="article__information"><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/health/">Health</a></div></div></div><div id="share-top" class="social--share-wrap"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="http://twitter.com/share?url=https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616&text=Beachgoers%20lashed%20for%20ignoring%20virus&via=DailyAdvertiser" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=Beachgoers%20lashed%20for%20ignoring%20virus&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=Beachgoers%20lashed%20for%20ignoring%20virus&#10;https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></header><div class="story" data-io-article-url="https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="Greg Hunt attacked people who crowded onto Bondi Beach, as national coronavirus cases passed 1000."
     title="Greg Hunt attacked people who crowded onto Bondi Beach, as national coronavirus cases passed 1000."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Greg Hunt attacked people who crowded onto Bondi Beach, as national coronavirus cases passed 1000.</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of beachgoers flouted new social distancing measures.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The number of cases ballooned to 436 after 83 new cases were identified in the state.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>Federal Health Minister Greg Hunt hit out at the hundreds of beachgoers that descended on Bondi on Friday, ignoring new rules on social distancing measures aimed to stop the virus spreading.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"If you are breaking these rules you are putting, not just yourself, but you are putting other Australians at risk," he told reporters in Melbourne on Saturday.</p></div><div class="advertisement teads-1x1 conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div></div><div class="subscriber-hider"><div class="assets"><p>The NSW government has temporarily closed Bondi Beach as authorities handed lifesavers unprecedented move-on powers amid the coronavirus pandemic.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The drastic measure was unveiled on Saturday afternoon, after photos of throngs of beachgoers flocking to the iconic Sydney strip drew swift condemnation for ignoring social distancing measures.</p></div></div><div class="subscriber-hider"><div class="assets"><p>It came as NSW Health scrambles to contact thousands of people who were onboard four cruise ships which visited Sydney this month, carrying passengers infected with coronavirus.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The number of confirmed case in Victoria increased by 51 overnight to 229.</p></div></div><div class="subscriber-hider"><div class="assets"><p>They included a police officer in Melbourne and a second Melbourne University staff member who returned from overseas before the government's mandatory quarantine period for travellers.</p></div></div><div class="subscriber-hider"><div class="assets"><p>A $1.7 billion package was announced by the state government to help thousands of small businesses cope with the crisis.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Melbourne's Crown Casino will also now have to comply with new social gathering rules, which ban non-essential indoor gatherings of more than 100 people.</p></div></div><div class="subscriber-hider"><div class="assets"><p>It came as Victoria's chief health officer Brett Sutton said young people aren't getting the message about the importance of isolating and quarantining.</p></div></div><div class="subscriber-hider"><div class="assets"><p>There were also reports of people leaving home isolation during their 14-day quarantine, and from newly-confirmed cases that they'd had close contact with people while they're unwell.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Everyone who has been told they're in quarantine, must do so," he said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Western Australia reported 26 new cases as travellers arrive home from overseas, bringing the total number of confirmed cases to 90.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Of the new cases, 15 are returning travellers, or those who have had close contact with travellers.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The state government unveiled new measures for hospitals, including restrictions on hospital visits, to protect patients and staff from the spread.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Cases of COVID-19 in Queensland jumped to 221 on Saturday, with 37 more cases.</p></div></div><div class="subscriber-hider"><div class="assets"><p>An outside-of-school care worker was among the new cases.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The staff member worked at a Helensvale centre for a number of days while symptomatic, and authorities are contacting those involved who will be required to quarantine for 14 days.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Ten people from a US tour group are among 17 new positive coronavirus cases in South Australia, the biggest single-day jump so far since the emergence of the pandemic. It brings the total to 67.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The tourists are part of a larger group of 18 from the US who are all now in isolation at their accommodation in the Barossa Valley, north of Adelaide.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Meanwhile, new border controls come into force in the Northern Territory from Tuesday, requiring anyone entering the region to quarantine themselves for 14 days.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Exemptions apply to health, emergency, defence, police and flight and freight crews.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Tasmania had 16 cases confirmed as of Saturday night and the ACT had nine cases as of Saturday.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The federal government is expected to announce a second support package on Sunday worth billions of dollars and on top of the $17.6 billion already announced.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Australia's borders closed on Friday night, meaning non-Australian residents, citizens or immediate family members travelling from overseas are no longer permitted entry.</p></div></div><div class="subscriber-hider"><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div></div><div class="subscriber-hider"><div class="plista_outstream_wrapper" data-widget="plista_widget_outstream"></div><div class="story-share--end"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="http://twitter.com/share?url=https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616&text=Beachgoers%20lashed%20for%20ignoring%20virus&via=DailyAdvertiser" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=Beachgoers%20lashed%20for%20ignoring%20virus&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=Beachgoers%20lashed%20for%20ignoring%20virus&#10;https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('6690147');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/WaggaDailyAdvertiser" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1583987386/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1583987386/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Cafes adjust to working under new coronavirus rules" href="/story/6690502/cafes-adjust-to-working-under-new-coronavirus-rules/?cs=9612">Cafes adjust to working under new coronavirus rules</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="We do not have a supply issue: Woolworths boss calms panic shoppers" href="/story/6686297/we-do-not-have-a-supply-issue-woolworths-boss-calms-panic-shoppers/?cs=9612">We do not have a supply issue: Woolworths boss calms panic shoppers</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Blood donations increase as city rolls up sleeves ahead of coronavirus" href="/story/6690462/blood-donations-increase-as-city-rolls-up-sleeves-ahead-of-coronavirus/?cs=9612">Blood donations increase as city rolls up sleeves ahead of coronavirus</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Let&#39;s all enjoy the footy while we can" href="/story/6688021/lets-all-enjoy-the-footy-while-we-can/?cs=9612">Let&#39;s all enjoy the footy while we can</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Teenager killed in crash north of Junee" href="/story/6690448/teenager-killed-in-crash-north-of-junee/?cs=9612">Teenager killed in crash north of Junee</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hour-long delays after crash north of Junee" href="/story/6690246/hour-long-delays-after-crash-north-of-junee/?cs=9612">Hour-long delays after crash north of Junee</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Cafes adjust to working under new coronavirus rules" href="/story/6690502/cafes-adjust-to-working-under-new-coronavirus-rules/?cs=9612">Cafes adjust to working under new coronavirus rules</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="We do not have a supply issue: Woolworths boss calms panic shoppers" href="/story/6686297/we-do-not-have-a-supply-issue-woolworths-boss-calms-panic-shoppers/?cs=9612">We do not have a supply issue: Woolworths boss calms panic shoppers</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Blood donations increase as city rolls up sleeves ahead of coronavirus" href="/story/6690462/blood-donations-increase-as-city-rolls-up-sleeves-ahead-of-coronavirus/?cs=9612">Blood donations increase as city rolls up sleeves ahead of coronavirus</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Let&#39;s all enjoy the footy while we can" href="/story/6688021/lets-all-enjoy-the-footy-while-we-can/?cs=9612">Let&#39;s all enjoy the footy while we can</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Teenager killed in crash north of Junee" href="/story/6690448/teenager-killed-in-crash-north-of-junee/?cs=9612">Teenager killed in crash north of Junee</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hour-long delays after crash north of Junee" href="/story/6690246/hour-long-delays-after-crash-north-of-junee/?cs=9612">Hour-long delays after crash north of Junee</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/WaggaDailyAdvertiser" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Daily Advertiser"><img class="fill-container" src="//nnstatic-a.akamaihd.net/s/1583987386/sites/the-daily-advertiser/images/masthead/masthead-alt.png" alt="The Daily Advertiser"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/WaggaDailyAdvertiser" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/DailyAdvertiser" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  AUSTRALIAN COMMUNITY MEDIA
 </h3><ul><li><a href="/privacy/">
    Privacy Policy
   </a></li><li><a href="/conditions-of-use/">
    Conditions of Use
   </a></li><li><a href="/about-us/terms-conditions/digital-subscription">
    Terms &amp; Conditions - Digital
   </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">
    Terms &amp; Conditions - Newspaper
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  The Daily Advertiser
 </h3><ul><li><a href="/contact/">
    Contact Us
   </a></li><li><a href="/about-us/">
    About Us
   </a></li><li><a href="/group-subscriptions/">
    Group Subscriptions
   </a></li><li><a href="/gift/">
    Gift Subscriptions
   </a></li><li><a href="/advertise/">
    Advertise With Us
   </a></li><li><a href="/digital-print-edition">
    Digital Edition
   </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc">
    Help Centre
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Classifieds
 </h3><ul><li><a href="/business/">
    Business Listings
   </a></li><li><a href="https://advertisers.com.au/?pub=WDA">
    Place an Ad
   </a></li><li><a href="/classifieds/">
    Classifieds &amp; Notices
   </a></li><li><a href="http://www.drive.com.au/">
    Cars
   </a></li><li><a href="http://www.adzuna.com.au/">
    Jobs
   </a></li><li><a href="http://www.domain.com.au">
    Domain
   </a></li><li><a href="https://www.nabo.com.au/">
    Nabo
   </a></li><li><a href="http://tributes.dailyadvertiser.com.au/obituaries/dailyadvertiser-au">
    Tributes
   </a></li><li><a href="http://celebrations.dailyadvertiser.com.au/celebration/dailyadvertiser-au">
    Celebrations
   </a></li><li><a href="https://www.oneflare.com.au/" rel="noopener" target="_blank">
    OneFlare
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Send us your news
 </h3><ul><li><a href="https://docs.google.com/forms/d/e/1FAIpQLSfGXth6gWkqdjWfxtH9KSwMNwLtHIVoSQ7e6zs5nuhs7vt28w/viewform">
    Sports Results
   </a></li><li><a href="https://docs.google.com/a/fairfaxmedia.com.au/forms/d/e/1FAIpQLSetgDIlFvO9reFqty2et7nqSux-snCkkPtcu5XMQIBXz2ro8Q/viewform">
    Aussie Rules Teams
   </a></li><li><a href="/opinion/letters/send-a-letter-to-the-editor">
    Letter to the Editor
   </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "2OZQV3zHZQ",
        mailChimpListId: "719aa6400f",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "dailyadvertiser.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2020-03-21T20:28:19+11:00"
    
    window.story.tags = []
    
    window.story.tags.push("domestic")
    
    window.story.tags.push("health")
    
    
    window.story.primary_page = "News"
    
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//nnstatic-a.akamaihd.net/s/1583987386/legolite/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="//nnstatic-a.akamaihd.net/s/1583987386/legolite/js/app.js"></script><script>
            require('themes/legolite/js/titan');
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: '2OZQV3zHZQ'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');
                    require('themes/legolite/js/business_feature_esov');

                    
                        $(window).on('load', function() {
                            var cx = '012527284968046999840:ozgypzumwiq';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').on('blur', function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = '9616';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "7ef0b188d803e38ca64ce149",
            "item": {
                "objectid": "6690147",
                "title": "Beachgoers lashed for ignoring virus",
                "text": "NSW recorded the highest number of new coronavirus cases, as the national toll exceeded 1000 and its famous Bondi beach temporarily shut, after hundreds of be...",
                "url": "https://www.dailyadvertiser.com.au/story/6690147/beachgoers-lashed-for-ignoring-virus/?cs=9616",
                "img": 'https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/0b8318ab-50f9-4568-ae08-2d4d410d1064.jpg/r0_74_800_526_w1200_h678_fmax.jpg',
                "category": "Health",
                "published_at": 1584782899,
                "updated_at": 1584783214,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });

    </script><script>
    function hasPlistaOutstream() {
        var $plistaOutstream = $('div[data-outstream]');
        return $('.plista_outstream_wrapper').length > 0 && $plistaOutstream.length > 0;
    }

    var timesToCheck = 60;
    var timesChecked = 0;
    var removeTeadsIfPlistaPlays = function () {
        timesChecked++;
        if (timesChecked > timesToCheck) {
            return
        }
        if (hasPlistaOutstream()) {
            return $('.teads-inread').hide();
        }
        else {
            window.setTimeout(removeTeadsIfPlistaPlays, 1000)
        }
    };
    window.setTimeout(removeTeadsIfPlistaPlays, 1000)
</script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="3f98848c-5ea8-4d45-8ef1-b509cd7b1e39"></script><script>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66019;
        
        _sf_async_config.domain = 'dailyadvertiser.com.au';
        
            _sf_async_config.path = '/story/6690147/';
            _sf_async_config.title = 'Beachgoers lashed for ignoring virus';
            
        
        
        _sf_async_config.sections = 'health,news,story';
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script></body>
</html>
