
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":402}</script><meta name="viewport" content="width=device-width,initial-scale=1" /><title>Liberals admit polling day sign confusion | The Daily Advertiser</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1573011644/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Georgie Moore' || '';
    var datePublished = '06112019' || '';
    var datePublishedIso = '2019-11-06T16:38:00+11:00' || '';
    var dateUpdatedIso = '2019-11-06T18:47:07.427969+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'national' || '';
    var storyId = '6477944';
    
        
            
            var storySource = 'The Canberra Times';
        
    

    var wordCount = '496' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        
        brand: 'The Daily Advertiser',
        googleAnalyticsId: 'UA\u002D16730067\u002D12',
        googleAnalyticsRollupId: 'UA\u002D18935883\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Liberals admit polling day sign confusion" /><meta name="robots" content="noarchive" /><meta name="description" content="Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a ke..." /><link rel="canonical" href="https://www.canberratimes.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/" /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Liberals admit polling day sign confusion" /><meta property="og:url" content="https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/" /><meta property="og:site_name" content="The Daily Advertiser" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a ke..." /><meta property="article:publisher" content="https://www.facebook.com/WaggaDailyAdvertiser" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@DailyAdvertiser"><meta name="twitter:title" content="Liberals admit polling day sign confusion"><meta name="twitter:description" content="Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a ke..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-11-06T16:38:00+11:00" /><meta name="news_keywords" content="news, national" /><meta name="author" content="Georgie Moore" /><meta itemprop="name" content="Liberals admit polling day sign confusion"><meta itemprop="description" content="Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a ke..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Liberals admit polling day sign confusion</Attribute><Attribute name="author">Georgie Moore</Attribute><Attribute name="description">Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a ke...</Attribute><Attribute name="last_update">2019-11-06T16:38:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Georgie Moore","pageID":"6477944","sysEnv":"desktop","pageName":"Liberals admit polling day sign confusion","brand":"thedailyadvertiser","generator":"newsnow","effectiveDate":"2019-11-06T07:47:07Z","issueDate":""},"category":{"primaryCategory":"Nationalnews","subCategory1":"National","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"thedailyadvertiser","adZone":"news/nationalnews","adKeyValues":{"cat1":"nationalnews","region":"southern","tags":["domestic"],"ctype":"article","cat":"news","locstate":"nsw","tag":["domestic"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P617ADDCC-22C3-48CF-B661-23182108071C"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap  header-wrap--left-content"><div class="wrap container"><div class="logo-wrap"><a href="/" title="The Daily Advertiser"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/images/masthead/masthead-main.png" alt="The Daily Advertiser"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property-wagga/">Property</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/rural/">Rural</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/150-years/">150 Years of The Daily Advertiser</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/group-9/">Group 9</a></li><li><a href="/sport/farrer-league/">Farrer League</a></li><li><a href="/sport/siru/">SIRU</a></li><li><a href="/sport/riverina-league/">Riverina League</a></li><li><a href="/sport/football-wagga/">Football Wagga</a></li><li><a href="/sport/junior-sport/">Junior Sport</a></li><li><a href="/sport/racing/">Racing</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-drink/">Food and Drink</a></li><li><a href="/whats-on/family-kids/">Family and Kids</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#39;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community-news/">Your news</a></li><li><a href="/community/competitions/">Competitions</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/community/local-history/">History</a></li><li><a href="/community/send-us-your-news/">Send us your news</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/advertising-features/">Advertising Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="http://tributes.dailyadvertiser.com.au/obituaries/dailyadvertiser-au">Tributes</a></li><li><a href="http://celebrations.dailyadvertiser.com.au/celebration/dailyadvertiser-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/">Place a Classifieds Ad</a></li><li><a href="https://www.domain.com.au/sale/wagga-wagga-nsw-2650/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--regional-new-south-wales--riverina?utm_source=dailyadvertiser.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/horoscopes/">Horoscopes</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#39;s Paper</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/national/">National</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/property-wagga/">Property</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/health/">Health</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/education/">Education</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item"><a href="/news/rural/">Rural</a></li><li class="nav__item is-selected"><a href="/news/national/">National</a></li><li class="nav__item"><a href="/news/world/">World</a></li><li class="nav__item"><a href="/news/150-years/">150 Years of The Daily Advertiser</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/national/" itemprop="item"><span itemprop="name">National</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-6477944"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, national</div><div itemprop="articleBody" class="hidden" aria-hidden="true">Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a key party figure says. The Chinese-language corflutes were posted across polling booths, including in the electorates of Kooyong and Chisholm, on election day in May. When translated, the purple and white signs - in the colours used by the Australian Electoral Commission - say the &quot;correct&quot; way to vote is to put the Liberals first. Failed Kooyong candidate Oliver Yates is challenging Treasurer Josh Frydenberg&#39;s re-election in court, and climate campaigner Vanessa Garbett is challenging the election of Chisholm MP Gladys Liu, alleging the signs broke the law. Their lawyer Lisa De Ferrari SC quizzed former Victorian Liberal Party director Simon Frost in the Federal Court in Melbourne on Wednesday. &quot;You intended to convey the impression that this was an AEC corflute, didn&#39;t you?&quot; Ms De Ferrari said. Mr Frost, now an advisor to Mr Frydenberg, took a long pause before replying: &quot;It was similar to the AEC colours, yes.&quot; &quot;So the answer to my question is yes?&quot; Ms De Ferrari pressed. &quot;Yes,&quot; Mr Frost replied. It came after he said the messages on the signs, displayed across seven Melbourne electorates in both simplified and traditional Chinese script, were different to what had been approved by the party. &quot;The translation was not as I had given ... as it was re-translated back through the media,&quot; Mr Frost said. The court was told he had intended the message to be: &quot;to make your vote count, put a 1 next to the Liberal candidate.&quot; Mr Frost said he chose not to use the Liberal logo on the purple corflutes and conceded he didn&#39;t think at the time about whether they were likely to mislead or deceive voters. Both Chisholm and Kooyong have a significant number of residents of Chinese heritage, and the corflutes were displayed at 42 polling places across Chisholm and the 37 in Kooyong. Both Mr Frydenberg and Ms Liu knew about the corflutes and allowed them to be displayed, Ms De Ferrari says. She added they were a &quot;public wrong of some great importance&quot; and is seeking the &quot;drastic measure&quot; of voiding the MPs&#39; elections. &quot;The principle, we say, is also important and too important to have those considerations of practical inconvenience take over,&quot; Ms De Ferrari said. The AEC has denied the posters were likely to mislead or deceive voters into thinking they were official instructions from the commission. It urged the court to throw out the cases. Outside court, Mr Yates said the case showed the electoral commission had &quot;failed dismally&quot;. &quot;The idea that we have political parties engaged in misleading and deceptive conduct at election time is appalling,&quot; he told reporters. &quot;There should be no need for a case like this. We shouldn&#39;t have to be running this case, the AEC should be running this case.&quot; The case is due back in court on Thursday. Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true"> https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Daily Advertiser"><meta itemprop="url" content="https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2019-11-06T16:38:00+11:00" datetime="2019-11-06T16:38:00+11:00">November 6 2019 - 4:38PM</time></div></div><h1 itemprop="headline" class="name headline">
    Liberals admit polling day sign confusion
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Georgie Moore</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/national/">National</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621&text=Liberals%20admit%20polling%20day%20sign%20confusion&via=DailyAdvertiser" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Liberals%20admit%20polling%20day%20sign%20confusion&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Liberals%20admit%20polling%20day%20sign%20confusion&#10;https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="A legal challenge against the election of Gladys Liu (centre) and Josh Frydenberg (right) continues."
     title="A legal challenge against the election of Gladys Liu (centre) and Josh Frydenberg (right) continues."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> A legal challenge against the election of Gladys Liu (centre) and Josh Frydenberg (right) continues.</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a key party figure says.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The Chinese-language corflutes were posted across polling booths, including in the electorates of Kooyong and Chisholm, on election day in May.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>When translated, the purple and white signs - in the colours used by the Australian Electoral Commission - say the "correct" way to vote is to put the Liberals first.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Failed Kooyong candidate Oliver Yates is challenging Treasurer Josh Frydenberg's re-election in court, and climate campaigner Vanessa Garbett is challenging the election of Chisholm MP Gladys Liu, alleging the signs broke the law.</p></div><div class="advertisement teads-1x1 conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div></div><div class="subscriber-hider"><div class="assets"><p>Their lawyer Lisa De Ferrari SC quizzed former Victorian Liberal Party director Simon Frost in the Federal Court in Melbourne on Wednesday.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"You intended to convey the impression that this was an AEC corflute, didn't you?" Ms De Ferrari said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Frost, now an advisor to Mr Frydenberg, took a long pause before replying: "It was similar to the AEC colours, yes."</p></div></div><div class="subscriber-hider"><div class="assets"><p>"So the answer to my question is yes?" Ms De Ferrari pressed.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Yes," Mr Frost replied.</p></div></div><div class="subscriber-hider"><div class="assets"><p>It came after he said the messages on the signs, displayed across seven Melbourne electorates in both simplified and traditional Chinese script, were different to what had been approved by the party.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"The translation was not as I had given ... as it was re-translated back through the media," Mr Frost said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The court was told he had intended the message to be: "to make your vote count, put a 1 next to the Liberal candidate."</p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Frost said he chose not to use the Liberal logo on the purple corflutes and conceded he didn't think at the time about whether they were likely to mislead or deceive voters.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Both Chisholm and Kooyong have a significant number of residents of Chinese heritage, and the corflutes were displayed at 42 polling places across Chisholm and the 37 in Kooyong.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Both Mr Frydenberg and Ms Liu knew about the corflutes and allowed them to be displayed, Ms De Ferrari says.</p></div></div><div class="subscriber-hider"><div class="assets"><p>She added they were a "public wrong of some great importance" and is seeking the "drastic measure" of voiding the MPs' elections.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"The principle, we say, is also important and too important to have those considerations of practical inconvenience take over," Ms De Ferrari said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The AEC has denied the posters were likely to mislead or deceive voters into thinking they were official instructions from the commission.</p></div></div><div class="subscriber-hider"><div class="assets"><p>It urged the court to throw out the cases.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Outside court, Mr Yates said the case showed the electoral commission had "failed dismally".</p></div></div><div class="subscriber-hider"><div class="assets"><p>"The idea that we have political parties engaged in misleading and deceptive conduct at election time is appalling," he told reporters.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"There should be no need for a case like this. We shouldn't have to be running this case, the AEC should be running this case."</p></div></div><div class="subscriber-hider"><div class="assets"><p>The case is due back in court on Thursday.</p></div></div><div class="subscriber-hider"><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div></div><div class="subscriber-hider"><h6 class="article__source"><em>This story <a href="https://www.canberratimes.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/" target="_blank">Liberals admit polling day sign confusion</a>
                                    first appeared on <a href="http://www.canberratimes.com.au/"
                                                         target="_blank" rel="noopener"
                                                         itemprop="publisher">The Canberra Times</a>.</em></h6><div class="plista_outstream_wrapper" data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621&text=Liberals%20admit%20polling%20day%20sign%20confusion&via=DailyAdvertiser" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Liberals%20admit%20polling%20day%20sign%20confusion&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Liberals%20admit%20polling%20day%20sign%20confusion&#10;https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('6477944');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/WaggaDailyAdvertiser" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1573011644/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1573011644/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Wagga man fronts court over alleged killing of Filipina woman" href="/story/6477579/wagga-man-fronts-court-over-alleged-killing-of-filipina-woman/?cs=9445">Wagga man fronts court over alleged killing of Filipina woman</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Space camper returns from birthplace of NASA with &#39;unbelievable&#39; adventures" href="/story/6478987/space-camper-returns-from-birthplace-of-nasa-with-unbelievable-adventures/?cs=9445">Space camper returns from birthplace of NASA with &#39;unbelievable&#39; adventures</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Taxi driver charged following death of local father" href="/story/6475702/taxi-driver-charged-following-death-of-local-father/?cs=9445">Taxi driver charged following death of local father</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;We&#39;re struggling to survive&#39;: Call to reshape regional media" href="/story/6479024/were-struggling-to-survive-call-to-reshape-regional-media/?cs=9445">&#39;We&#39;re struggling to survive&#39;: Call to reshape regional media</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Robots brought to life as students show off their creations" href="/story/6477415/robots-brought-to-life-as-students-show-off-their-creations/?cs=9445">Robots brought to life as students show off their creations</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Off-leash dog park, basketball courts headed for city&#39;s north" href="/story/6477853/off-leash-dog-park-basketball-courts-headed-for-citys-north/?cs=9445">Off-leash dog park, basketball courts headed for city&#39;s north</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Wagga man fronts court over alleged killing of Filipina woman" href="/story/6477579/wagga-man-fronts-court-over-alleged-killing-of-filipina-woman/?cs=9445">Wagga man fronts court over alleged killing of Filipina woman</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Space camper returns from birthplace of NASA with &#39;unbelievable&#39; adventures" href="/story/6478987/space-camper-returns-from-birthplace-of-nasa-with-unbelievable-adventures/?cs=9445">Space camper returns from birthplace of NASA with &#39;unbelievable&#39; adventures</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Taxi driver charged following death of local father" href="/story/6475702/taxi-driver-charged-following-death-of-local-father/?cs=9445">Taxi driver charged following death of local father</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;We&#39;re struggling to survive&#39;: Call to reshape regional media" href="/story/6479024/were-struggling-to-survive-call-to-reshape-regional-media/?cs=9445">&#39;We&#39;re struggling to survive&#39;: Call to reshape regional media</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Robots brought to life as students show off their creations" href="/story/6477415/robots-brought-to-life-as-students-show-off-their-creations/?cs=9445">Robots brought to life as students show off their creations</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Off-leash dog park, basketball courts headed for city&#39;s north" href="/story/6477853/off-leash-dog-park-basketball-courts-headed-for-citys-north/?cs=9445">Off-leash dog park, basketball courts headed for city&#39;s north</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/WaggaDailyAdvertiser" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Daily Advertiser"><img class="fill-container" src="//nnstatic-a.akamaihd.net/s/1573011644/sites/the-daily-advertiser/images/masthead/masthead-alt.png" alt="The Daily Advertiser"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/WaggaDailyAdvertiser" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/DailyAdvertiser" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  AUSTRALIAN COMMUNITY MEDIA
 </h3><ul><li><a href="/privacy/">
    Privacy Policy
   </a></li><li><a href="/conditions-of-use/">
    Conditions of Use
   </a></li><li><a href="/about-us/terms-conditions/digital-subscription">
    Terms &amp; Conditions - Digital
   </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">
    Terms &amp; Conditions - Newspaper
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  The Daily Advertiser
 </h3><ul><li><a href="/contact/">
    Contact Us
   </a></li><li><a href="/about-us/">
    About Us
   </a></li><li><a href="/group-subscriptions/">
    Group Subscriptions
   </a></li><li><a href="/gift/">
    Gift Subscriptions
   </a></li><li><a href="/advertise/">
    Advertise With Us
   </a></li><li><a href="/digital-print-edition">
    Digital Edition
   </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc">
    Help Centre
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Classifieds
 </h3><ul><li><a href="/business/">
    Business Listings
   </a></li><li><a href="https://advertisers.com.au/?pub=WDA">
    Place an Ad
   </a></li><li><a href="/classifieds/">
    Classifieds &amp; Notices
   </a></li><li><a href="http://www.drive.com.au/">
    Cars
   </a></li><li><a href="http://www.adzuna.com.au/">
    Jobs
   </a></li><li><a href="http://www.domain.com.au">
    Domain
   </a></li><li><a href="https://www.nabo.com.au/">
    Nabo
   </a></li><li><a href="http://tributes.dailyadvertiser.com.au/obituaries/dailyadvertiser-au">
    Tributes
   </a></li><li><a href="http://celebrations.dailyadvertiser.com.au/celebration/dailyadvertiser-au">
    Celebrations
   </a></li><li><a href="https://www.oneflare.com.au/" rel="noopener" target="_blank">
    OneFlare
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Send us your news
 </h3><ul><li><a href="https://docs.google.com/forms/d/e/1FAIpQLSfGXth6gWkqdjWfxtH9KSwMNwLtHIVoSQ7e6zs5nuhs7vt28w/viewform">
    Sports Results
   </a></li><li><a href="https://docs.google.com/a/fairfaxmedia.com.au/forms/d/e/1FAIpQLSetgDIlFvO9reFqty2et7nqSux-snCkkPtcu5XMQIBXz2ro8Q/viewform">
    Aussie Rules Teams
   </a></li><li><a href="/opinion/letters/send-a-letter-to-the-editor">
    Letter to the Editor
   </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "2OZQV3zHZQ",
        mailChimpListId: "719aa6400f",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "dailyadvertiser.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2019-11-06T16:38:00+11:00"
    
    window.story.byline = "Georgie Moore"
    
    window.story.tags = []
    
    window.story.tags.push("domestic")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1573011644/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1573011644/legolite/js/app.js"></script><script>
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: '2OZQV3zHZQ'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');

                    
                        $(window).on('load', function() {
                            var cx = '012527284968046999840:ozgypzumwiq';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').on('blur', function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = '9397';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "7ef0b188d803e38ca64ce149",
            "item": {
                "objectid": "6477944",
                "title": "Liberals admit polling day sign confusion",
                "text": "Signs telling Chinese Australians to vote Liberal in the federal election were designed to look like they came from the independent electoral commission, a ke...",
                "url": "https://www.dailyadvertiser.com.au/story/6477944/liberals-admit-polling-day-sign-confusion/?cs=9621",
                "img": 'https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/ff91c0f6-b8f4-499d-8fb5-02e67e836821.jpg/r0_74_800_526_w1200_h678_fmax.jpg',
                "category": "National",
                "published_at": 1573018680,
                "updated_at": 1573026427,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });

    </script><script>
    function hasPlistaOutstream() {
        var $plistaOutstream = $('div[data-outstream]');
        return $('.plista_outstream_wrapper').length > 0 && $plistaOutstream.length > 0;
    }

    var timesToCheck = 60;
    var timesChecked = 0;
    var removeTeadsIfPlistaPlays = function () {
        timesChecked++;
        if (timesChecked > timesToCheck) {
            return
        }
        if (hasPlistaOutstream()) {
            return $('.teads-inread').hide();
        }
        else {
            window.setTimeout(removeTeadsIfPlistaPlays, 1000)
        }
    };
    window.setTimeout(removeTeadsIfPlistaPlays, 1000)
</script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="3f98848c-5ea8-4d45-8ef1-b509cd7b1e39"></script><script>
    var _sf_async_config = {};
    _sf_async_config.uid = 27223;
    
    _sf_async_config.domain = 'dailyadvertiser.com.au';
    _sf_async_config.path = '/story/6477944/';
    _sf_async_config.title = 'Liberals admit polling day sign confusion';
    _sf_async_config.authors = 'Georgie Moore';
    _sf_async_config.sections = 'national,news,story';
    (function(){
        window.addEventListener('load', function() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        });
    })();
</script></body>
</html>
